Systemvoraussetzungen

Folgende Systemvoraussetzungen benötigt das QM-Pilot Update Tool:

 

Betriebssystem:

  • Windows Vista SP2
  • Windows 7 SP1
  • Windows 8
  • Windows 8.1
  • Windows 10 oder höher

Festplattenspeicher:

  • 10 MB

Framework

  • .NET Framework 4.5.2

Hardwareanforderungen:

  • 1-GHz-Prozessor oder schneller
  • 512 MB RAM
War dieser Beitrag hilfreich?
0 von 0 fanden dies hilfreich
Haben Sie Fragen? Anfrage einreichen

Kommentare

0 Kommentare

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.